PDA

Ver la versión completa : Vulnerabilidades en Gaim 0.75



eXcalibur
10-03-2004, 16:28
Se han encontrado 12 vulnerabilidades en Gaim las cuales, junta a las últimos bugs encontrados en el kernel Linux, podrían llegar a permitir obtener privilegios de root.
Aunque aun no existe una versión estable de este mensajero, puedes parchearlo desde su página oficial (http://gaim.sourceforge.net/)