Resultados 1 al 4 de 4

Tema: No puedo ver películas en modo pantalla completa

  1. #1 No puedo ver películas en modo pantalla completa 
    Avanzado
    Fecha de ingreso
    Oct 2002
    Ubicación
    Haciendo algún Flip por ahí...
    Mensajes
    329
    Descargas
    10
    Uploads
    0
    Hola a todos, tengo películas guardadas en la pc en distintos formatos:

    rmv
    avi
    mpg

    sin importar que formato sea la palícula o con cual reproductor de vidoe la mire si ejecuto el modo pantalla completa sólo veo negro pero puedo escuchar el audio de la película

    Aclaro que hasta ayer todo funcionaba perfecto.

    Se habrá conflictuado algo del video (software)?
    "Hoy me escape por la windor... Gracias Billy!!!"
    Citar  
     

  2. #2  
    Moderador HH
    Fecha de ingreso
    Jul 2006
    Ubicación
    Polo Norte
    Mensajes
    1.840
    Descargas
    6
    Uploads
    0
    Si descartamos que tienes instalados los codecs necesarios ya que el dia anterior si podias verlas , me inclino a que has tocado o de alguna manera se ha cambiado la configuracion de pantalla, prueba con otra configuracion de pantalla y nos cuentas.

    Saludos.
    Citar  
     

  3. #3  
    Co-Admin HackHispano.com
    Fecha de ingreso
    Jan 2004
    Ubicación
    HackHispano/SM
    Mensajes
    7.586
    Descargas
    30
    Uploads
    8
    Una pregunta tonta ¿has probado otro reproductor ?
    Descarga VLC y así descartas que sea eso.
    Citar  
     

  4. #4  
    Avanzado
    Fecha de ingreso
    Oct 2002
    Ubicación
    Haciendo algún Flip por ahí...
    Mensajes
    329
    Descargas
    10
    Uploads
    0
    Gracias Clarinetista... me pasaba con todos los reproductores, wondows media, bs player, power dvd, Nero, DVD X player etc....

    Intenté solucionarlo con una restauración de sistema y solucioné el problema peeeero aún me lo hace con el reproductor windows media, cuando con el resto ya no.

    Edit: bueno al parecer el problema quedó solucionado volví a probar con la misma película en el reproductor de windows media y parece que se solucionó el problema... los codec estan bien... y no parecía ser un problema de configuración del reproductor ya que lo hacía con todos... pero sí estuve tocando la configuración de escritori... por lo tanto seguramente tu respuesta iba por buen camino! Gracias!!!
    "Hoy me escape por la windor... Gracias Billy!!!"
    Citar  
     

Marcadores
Marcadores
Permisos de publicación
  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •