Resultados 1 al 2 de 2

Tema: Lento proceso de sacar el K1

  1. #1 Lento proceso de sacar el K1 
    Iniciado
    Fecha de ingreso
    Nov 2001
    Ubicación
    Barcelona
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    Hola Saludos,

    Estoy intentando sacar el el K1 de mi tarjeta SIM y tengo el siguiente problema:

    Con el Sim_scan v1.10, el proceso de extraccion del K1, si todo va bien me tardara casi 48 horas, (lo he calculado aproximadamente) cuando lo normal serian segun he leido entre 7 y 12 horas.

    Con el Sim_scan v1.21 no me funciona ni con la opcion "arrancar el ordenador a prueba de fallos"

    Con el Cardinal me ocurre lo mismo, me va extremadamente lento, y lo peor cuando llega al segundo par, me dice que no es posible sacar el K1.

    -Tengo el com1 a 9600bps,
    -Mi programador es una placa con un t20 por un lado y un phoenix por el otro a 3,58 Mhz. (Yo queria un T-23, pero en la tienda no tenian y el vendedor me aseguro que este era mejor que el T-23 y que tenia dos Smardcard's, tengo la posibilidad de que cuando le lleguen los T-23 me lo cambia, sino estoy contento) Habias visto algun programador asi, yo no he visto ninguno por internet?.
    -Mi Sim lo adquiri hace pocos meses, debe ser de los mas nuevos.

    Bueno eso es todo, sabes donde puede estar el problema?

    Gracias.
    Citar  
     

  2. #2 Re: Lento proceso de sacar el K1 
    Medio
    Fecha de ingreso
    Nov 2001
    Mensajes
    51
    Descargas
    0
    Uploads
    0
    Escrito originalmente por xdennis
    Hola Saludos,

    Estoy intentando sacar el el K1 de mi tarjeta SIM y tengo el siguiente problema:

    Con el Sim_scan v1.10, el proceso de extraccion del K1, si todo va bien me tardara casi 48 horas, (lo he calculado aproximadamente) cuando lo normal serian segun he leido entre 7 y 12 horas.

    Con el Sim_scan v1.21 no me funciona ni con la opcion "arrancar el ordenador a prueba de fallos"

    Con el Cardinal me ocurre lo mismo, me va extremadamente lento, y lo peor cuando llega al segundo par, me dice que no es posible sacar el K1.

    -Tengo el com1 a 9600bps,
    -Mi programador es una placa con un t20 por un lado y un phoenix por el otro a 3,58 Mhz. (Yo queria un T-23, pero en la tienda no tenian y el vendedor me aseguro que este era mejor que el T-23 y que tenia dos Smardcard's, tengo la posibilidad de que cuando le lleguen los T-23 me lo cambia, sino estoy contento) Habias visto algun programador asi, yo no he visto ninguno por internet?.
    -Mi Sim lo adquiri hace pocos meses, debe ser de los mas nuevos.

    Bueno eso es todo, sabes donde puede estar el problema?

    Gracias.
    ¿Y que programador es ese que dices que tiene dos smatcards? ¿Trabaja en los dos modos ludipipo y phoenix?.
    Dime que tipo de programador es ya que me interesa.
    ¡Saludos!
    Citar  
     

Marcadores
Marcadores
Permisos de publicación
  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •